사용하는 웹캠에 따라 HD 해상도를 지원하지 않을 수 있습니다.
미리 사용하는 웹캠의 지원 해상도를 제조사 홈페이지에서 확인하시기 바랍니다.
> 사전 확인 : 카메라가 인식되지 않습니다. (사전 확인 방법)
증상
카메라 영상이 나오지 않고 오류 메시지 표시 없이 무한 로딩 걸리는 현상.
원인
- 회의 개설자가 HD 화질로 회의를 개설하여 다른 참여자들의 웹캠이 HD 해상도를 지원하지 못하여 카메라 영상 로딩에 문제가 발생한 경우.
- 회의 개설 시, HD화질을 선택하여 개설하였으나, 사용하는 웹캠이 HD 해상도를 지원하지 못하여 카메라 영상 로딩에 문제가 발생한 경우.
회의 개설자 해결 방법
- 회의 개설을 일반 화질로 개설하시기 바랍니다.
- HD 해상도 지원 웹캠을 사용하세요.
회의 참여자 해결 방법
- 회의 개설자에게 일반 화질로 회의 개설을 요청하세요.
- HD 해상도 지원 웹캠을 사용하세요.