RemoteMeeting 최소 지원 사양 변경 안내 (2022년 6월 1일 시행)

안녕하세요. RemoteMeeting Team입니다.

항상 리모트미팅 서비스를 이용해주시는 고객님께 진심으로 감사드립니다.
2022년 6월 1일부터 사용량이 낮은 일부 구 버전에 대해서는 서비스 지원 대상에서 제외하게 되었습니다.

최신 WebRTC 라이브러리 기능 대응 및 보다 편리한 기능 제공을 위한 리모트미팅 화상회의 서비스 제공 역량 집중을 위해
최소 지원 사양이 아래와 같이 변경되니 고객님의 양해 부탁 드립니다.

- 변경 일시: 2022년 6월 1일
- 대상: RemoteMeeting ASP 서비스
- 항목:

스펙 아웃 대상 변경 후 최소 지원 사양 변경일
Android 6.0 Android 7.0 이상 2022년 6월 1일

 

2022년 6월 1일 이후 Android 6.0 이하 단말(스펙 아웃 대상 OS)에서는 앱 다운로드를 포함하여
리모트미팅 서비스 사용이 불가 하오니 서비스 이용에 참고 부탁 드립니다.

앞으로 계속 진화 될 RemoteMeeting을 지켜 봐주시기 바랍니다.

RemoteMeeting Team 일동

도움이 되었습니까?
2명 중 2명이 도움이 되었다고 했습니다.