iOS 9.0 미만 지원 종료 안내 (2019년 10월 07일까지만 지원)

 안녕하세요. RemoteMeeting Team입니다.
 
항상 리모트미팅 서비스를 이용해주시는 고객님께 진심으로 감사드립니다.
 
리모트미팅은 WebRTC 기술을 이용하여 개발 및 서비스를 제공하는 제품입니다.
현재 WebRTC 기술은   iOS 9.0 이하 환경에서 이용률이 현저히 낮으며
단말의 낮은 성능으로 인해 간혈적 서비스 미 구동 등의 잦은 문제로 인해
2019년 10월부터 용량이 낮은 일부 구 버전에 대해서는 서비스 지원 대상에서 제외하게 되었습니다.
 
최신 WebRTC 라이브러리 기능 대응 및 보다 편리한 기능 제공을 위한 
리모트미팅 서비스 제공 역량 집중을 위해 리모트미팅 최소 지원 사양이 아래와 같이 변경될 예정이오니 고객님의 양해 부탁 드립니다.
 
- 변경 일시: 2019년10월07일 (RemoteMeeting 2.12.1 버전)
- 대상:RemoteMeeting ASP 서비스
- 변경 전: iOS 9.0
- 변경 후:  iOS 10.0  ~
 
2019년 10월 07일 이후 iOS 9.0 미만 단말에서 앱 다운로드를 포함하여 리모트미팅 서비스 사용이 불가하오니 서비스 이용에 참고 부탁 드립니다. 
 
앞으로 계속 진화될 RemoteMeeting을 지켜봐주시기 바랍니다. 
 
RemoteMeeting Team 일동
도움이 되었습니까?
3명 중 3명이 도움이 되었다고 했습니다.