Webカメラによっては、HD画質に対応していない場合があります。
使用されているWebカメラのビデオ解像度をメーカーのホームページで確認してください。
> 事前確認:カメラが認識されません。(事前確認方法)
症状
カメラの映像が認識されず、エラーメッセージの表示もないまま、会議を読み込み続ける現象
原因
会議の開設者がHD画質で会議を開設後、他の参加者のWebカメラがHD画質に対応していない場合、カメラ映像の認識に問題が発生
会議を開設する際にHD画質を選択して開設後、使用しているWebカメラがHD画質に対応していない場合、カメラ映像の認識に問題が発生
会議開設者の解決方法
・会議を開設する際に一般画質に設定してください。
・HD画質に対応しているWebカメラを使用してください。
会議参加者の解決方法
・会議開設者に、一般画質で会議を開設するようリクエストしてください。
・HD画質に対応しているWebカメラを使用してください。